ファミリーマートの主題による変奏曲【木管四重奏+ピアノ】
これは今日のヒット。2016/1/25にアップされたビデオで、5日で15万回近く見られています。Ensemble Mega Ne の作品です。 ファミリーマートの入店音を使って、木管四重奏+ピアノという少し変わった編成で、西洋音楽のここ300年のスタイルの変遷を約20分間で表しています。最初はフーンと思うかもしれませんが、「4.バロック時代のソナタ」くらいか…
Archive
これは今日のヒット。2016/1/25にアップされたビデオで、5日で15万回近く見られています。Ensemble Mega Ne の作品です。 ファミリーマートの入店音を使って、木管四重奏+ピアノという少し変わった編成で、西洋音楽のここ300年のスタイルの変遷を約20分間で表しています。最初はフーンと思うかもしれませんが、「4.バロック時代のソナタ」くらいか…
軽井沢バス事故 は、大変痛ましい事件であった。 この事件では、多くの報道機関が被害者の顔写真や交友関係などを報じてた。これに関して、プライバシー上の疑問を持つ方々も少なくないようである。たとえば、朝日新聞のこの記事 に対する、佐々木俊尚氏の記事 などがその代表だろう。 この事故は、多くの人にとって、良きにつけ悪しきにつけ、プライバシーを考えなお…
SmartNewsで掲題の記事が流れてきた。曰く「バーバラ・ハニガンが指揮するロンドン交響楽団の演奏。大拍手で迎え入れられた女子高生、ガムを噛んで何か態度が悪いです。しかし歌い始めると、、」 あのねー、指揮してるのは、現代随一の指揮者、サー・サイモン・ラトルでしょ。バーバラ・ハニガンじゃないよ。で、「女子高生」がカナダ出身の現代オペラの第一人者…
昨日、このサイトにアクセスしようとすると、あまりに遅くてtimeoutしてしまうようになった。大したアクセスではないのだが。どうもphp5-fpmがものすごくCPUをとっているようなので、そのあたりにトレースをかけにいった。しかし、それを読んでもぱっとしない。そもそも、dumpが途中でdump failedでちょん切れるし。どうもslow log は信用出来…
久しぶりにWordpressの設定をいじった。その過程でいくつかハマったのでメモ Minimal Xpertテーマで、投稿一覧からのリンクが効かなくなる。 自分でやっている音楽系のサイトで、リンクが効かなくなっているのに気が付いた。おそらく、最近のWordpressのupdateによるものだろう。Minimal Xpertテーマは4年以上改定されていないので…
旧年中は大変お世話になりました。 2015年は、50歳を記念するかのように、過去数年取り組んでいた標準規格(JWS [RFC7515], JWT [RFC7519], OAuth PKCE [RFC7636], JWK Thumbprint [RFC7638])がバタバタと出版された年でした。また、ISO/IEC 29100 Privacy Framewor…
非常に悲しいことがまた置きました。 パリ同時多発テロで、150人以上の方々が亡くなられました。ご冥福をお祈りします。 米国のオバマ大統領は、「これはパリやフランスの人々への攻撃にととまらず、人類すべてと我々が共有する価値観『自由、平等、博愛』への攻撃だ」と声明を出している[2]他、各国首脳が相次いで声明を出しています。911テロの跡地に建ったOne Worl…
共著『未来を拓くマイナンバー』が中央経済社から出版されました。わたしは第6章「マイナンバー制度を官民共通の社会基盤とするために」を担当し、「スマホで使うマイナンバー制度」など未来を展望したことを書いています。Amazon他でお買い求めいただけます。 <もくじ> 第1章 はじめに(森信茂樹, 宮本佐知子)第2章 マイナンバー制度活用のすすめ(小林洋子)第3章…
産経新聞の報道によると、生体認証カードを使うと、ATM引き出し限度額が20倍に引き上げられることを使った詐欺が急増しているようだ。 報道された手口は以下のようだ。 詐欺グループが、東京都内の70代女性宅に3月、「老人ホームの社債購入のため名義を貸してくれ」と電話があり、女性が了承。 次に、「名義貸しは犯罪」などとトラブル処理費用を要求。 女性は電話の指示に従…
今回私はISOジャイプール会合に出ているので行かれなくてとても残念なのですが、以下のセミナーがマウンテンビューであります。 OpenID Foundation Workshop before Fall 2015 IIW Meeting Hosted by Symantec for the OpenID Foundation Monday, October 2…
コメントを投稿するにはログインしてください。